<!DOCTYPE html>
<html lang="es-ES"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">          
    <head>
        <meta charset="utf-8" />
        <title>Primer concurso de Mieles de La Pampa 2020-2021 | Diario Sur Digital</title>
        <meta charset="UTF-8" />                
        <meta name="viewport" content="width=device-width, initial-scale=1.0">  
        <link href="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/css/reset.css" rel="stylesheet">        
        <link href="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/css/prettyPhoto.css" rel="stylesheet" media="screen" />
        <link href="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/css/flexslider.css" rel="stylesheet" media="screen" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/style.css" media="all"/>
        <link href="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/css/responsive.css" rel="stylesheet">
        <link href='http://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
        <!--[if IE 7]><link rel="stylesheet" href="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/css/ie7.css" type="text/css" media="all" /><![endif]-->
        <!--[if IE ]><link rel="stylesheet" href="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/css/ie.css" type="text/css" media="all" /><![endif]-->
        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <![endif]-->

        <!-- Le fav and touch icons -->
        <link rel="pingback" href="http://www.diariosurdigital.com.ar/guatrache/xmlrpc.php" />
        <link rel="shortcut icon" type="image/x-icon"  href="http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2012/12/DSD_icon.png">
        <link rel="apple-touch-icon" href="http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2012/12/DSD_icon.png">
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2012/12/DSD_icon.png">
        <link rel="apple-touch-icon" sizes="114x114" href="http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2012/12/DSD_icon.png">
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Sur Digital &raquo; Feed" href="http://www.diariosurdigital.com.ar/guatrache/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Sur Digital &raquo; RSS de los comentarios" href="http://www.diariosurdigital.com.ar/guatrache/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Sur Digital &raquo; Primer concurso de Mieles de La Pampa 2020-2021 RSS de los comentarios" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariosurdigital.com.ar\/guatrache\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.9.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.diariosurdigital.com.ar/guatrache/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariosurdigital.com.ar/guatrache/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariosurdigital.com.ar/guatrache/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Pampa en la Asamblea N° 100 del Consejo Federal de Educación' href='http://www.diariosurdigital.com.ar/guatrache/la-pampa-en-la-asamblea-n-100-del-consejo-federal-de-educacion/' />
<link rel='next' title='A.P.E. proveerá de energía a la expendedora de Pampetrol en Arata' href='http://www.diariosurdigital.com.ar/guatrache/a-p-e-proveera-de-energia-a-la-expendedora-de-pampetrol-en-arata/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/" />
<link rel='shortlink' href='https://wp.me/p6jewU-mTl' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariosurdigital.com.ar/guatrache/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariosurdigital.com.ar%2Fguatrache%2Fprimer-concurso-de-mieles-de-la-pampa-2020-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariosurdigital.com.ar/guatrache/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariosurdigital.com.ar%2Fguatrache%2Fprimer-concurso-de-mieles-de-la-pampa-2020-2021%2F&#038;format=xml" />
<meta property="fb:app_id" content="399103513582547"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>var kopaLocalizeJS = {"please_enter_your_name":"Por favor ingrese su nombre","please_enter_your_email":"Por favor ingrese su email","please_enter_a_valid_email_address":"Please enter a valid email address","please_enter_a_valid_URL":"Please enter a valid URL","please_enter_your_message":"Por favor ingrese su mensaje"};</script><link rel="amphtml" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Primer concurso de Mieles de La Pampa 2020-2021" />
<meta property="og:url" content="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/" />
<meta property="og:description" content="A partir de una iniciativa del Ministerio de la Producción del Gobierno de La Pampa, el INTA; INTI; CoSeDo y Facultad de Agronomía de la Universidad Nacional de La Pampa, se desarrollará el Primer …" />
<meta property="article:published_time" content="2020-11-05T09:55:28+00:00" />
<meta property="article:modified_time" content="2020-11-05T09:55:28+00:00" />
<meta property="og:site_name" content="Diario Sur Digital" />
<meta property="og:image" content="https://i2.wp.com/www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2020/11/191275_img-20201104-wa0019.jpg?fit=1069%2C1001" />
<meta property="og:image:width" content="1069" />
<meta property="og:image:height" content="1001" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@DiarioSDigital" />
<meta name="twitter:text:title" content="Primer concurso de Mieles de La Pampa 2020-2021" />
<meta name="twitter:image" content="https://i2.wp.com/www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2020/11/191275_img-20201104-wa0019.jpg?fit=1069%2C1001&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
    </head>
    <body id="body" class="post-template-default single single-post postid-87999 single-format-standard blog sub">    
        <div class="page-shadow">
            <div class="wrapper">
                <header class="page-header clearfix">
                    <div id="header-top" class="clearfix">
                        <nav id="main-nav" class="menu-main-menu-container"><ul id="main-menu" class="clearfix"><li id="menu-item-34227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34227"><a href="http://www.diariosurdigital.com.ar/guatrache/">Home</a></li>
<li id="menu-item-34163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34163"><a href="http://www.diariosurdigital.com.ar/guatrache/category/locales/">Locales</a></li>
<li id="menu-item-34169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34169"><a href="http://www.diariosurdigital.com.ar/guatrache/category/regionales/">Regionales</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34164"><a href="http://www.diariosurdigital.com.ar/guatrache/category/provinciales/">Provinciales</a></li>
<li id="menu-item-34165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34165"><a href="http://www.diariosurdigital.com.ar/guatrache/category/nacionales/">Nacionales</a></li>
<li id="menu-item-34166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34166"><a href="http://www.diariosurdigital.com.ar/guatrache/category/deportes/">Deportes</a></li>
<li id="menu-item-34168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34168"><a href="http://www.diariosurdigital.com.ar/guatrache/category/policiales/">Policiales</a></li>
<li id="menu-item-34176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34176"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-34170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34170"><a href="http://www.diariosurdigital.com.ar/guatrache/category/opinion/">Opinión</a></li>
	<li id="menu-item-34167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34167"><a href="http://www.diariosurdigital.com.ar/guatrache/category/informes/">Informes</a></li>
	<li id="menu-item-40507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40507"><a href="http://www.diariosurdigital.com.ar/guatrache/category/general/">General</a></li>
	<li id="menu-item-34171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34171"><a href="http://www.diariosurdigital.com.ar/guatrache/category/cartas-de-lectores/">Cartas de Lectores</a></li>
	<li id="menu-item-34172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34172"><a href="http://www.diariosurdigital.com.ar/guatrache/category/guatrachenses-por-el-mundo/">Guatrachenses por el Mundo</a></li>
</ul>
</li>
</ul></nav><div class="search-box clearfix">
    <form method="get" class="search-form clearfix" action="http://www.diariosurdigital.com.ar/guatrache/">                            
        <input type="text" onBlur="if(this.value=='')this.value=this.defaultValue;" onFocus="if(this.value==this.defaultValue)this.value='';" value="Buscar" name="s" class="search-text" maxlength="255">
        <input type="submit" value="" name="submit" class="search-submit">
    </form><!-- search-form -->
</div>                                                    
                    </div><!--end:header-top-->
                    <div id="header-bottom" class="clearfix">
                        <div id="logo-image">
                            <a href="http://www.diariosurdigital.com.ar/guatrache"><img src="http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2012/12/diariosirdigital.gif" alt="logo" /></a>
                        </div>
                        
                        
                        <div style="float:left;margin-top:5px; width:680px;" align="center">
                                                    </div>                        
                        
                        <div style="">
                        	<ul class="social-links clearfix">	
            <li class="twitter-icon">
            <a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/DiarioSDigital">
                <img src="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/images/icons/twitter-icon.png" alt="Twitter">                        
            </a>
        </li>
            
        <li class="facebook-icon">
            <a target="_blank" title="Facebook" class="facebook" href="http://www.facebook.com/diarios.surdigital">
                <img src="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/images/icons/facebook-icon.png" alt="Facebook">
            </a>
        </li>
            <li class="rss-icon">
            <a target="_blank" title="RSS" class="rss" href="http://www.diariosurdigital.com.ar/guatrache/feed/">
                <img src="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/images/icons/rss-icon.png" alt="rss">                        
            </a>
        </li>
                        
</ul><!--end:social-links-->                        </div>
                    </div><!--header-bottom-->
                </header><!--page-header-->
                <div class="separator"></div>
                <div id="main-content" class="main-content clearfix">                                



<div class='main-col' >   

    <div class="breadcrumb clearfix"><a href="http://www.diariosurdigital.com.ar/guatrache">Inicio</a><span>&nbsp;&nbsp;/&nbsp;&nbsp;</span><a href="http://www.diariosurdigital.com.ar/guatrache/category/provinciales/">Provinciales</a><span>&nbsp;&nbsp;/&nbsp;&nbsp;</span><span class="current-page">Primer concurso de Mieles de La Pampa 2020-2021</a></div>     

    <section class="entry-box">

    <div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diariosurdigital.com.ar ADAPTABLE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0513087877342686"
     data-ad-slot="4554086170"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
            <article class="post-87999 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales entry-item clearfix">
                <h2 class="entry-title">Primer concurso de Mieles de La Pampa 2020-2021               
                </h2>
                    
                <span class="entry-meta">en:&nbsp;</span>
                <a class="entry-category" href="http://www.diariosurdigital.com.ar/guatrache/category/provinciales/" title="Ver todas las noticias en Provinciales" >Provinciales</a>  
                <span class="entry-meta">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
                <span class="entry-date">5 noviembre, 2020 - 6:55</span>
                <a href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/#respond" class="entry-meta entry-comment" >No hay comentarios</a>                <br>
                                    <img src="https://i1.wp.com/www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2020/11/191275_img-20201104-wa0019.jpg?resize=750%2C260" alt="Primer concurso de Mieles de La Pampa 2020-2021" />
                                <header>
<h1 class="nota-detalle-titulo">A<span style="font-size: 16px;"> partir de una iniciativa del Ministerio de la Producción del Gobierno de La Pampa, el INTA; INTI; CoSeDo y Facultad de Agronomía de la Universidad Nacional de La Pampa, se desarrollará el Primer Concurso de Mieles de La Pampa 2020-2021.</span></h1>
</header>
<div class="nota-detalle-cuerpo">Destinada a productores apícolas de la Provincia que estén inscriptos en el RENAPA, con mieles producidas y cosechadas en la temporada 2020-2021, se lleva adelante con el objetivo de promover y difundir la calidad integral de la miel pampeana entre productores y consumidores.<br />
“Queremos dar difusión a este concurso de mieles pampeanas, venimos trabajando con diferentes instituciones desde el Ministerio de la Producción, donde el objetivo más allá del evento pintoresco, es promover y difundir la calidad integral de la miel pampeana”, comentó a la Agencia Provincial de Noticias (APN), la directora de Desarrollo Agroalimentario, Belén Paesani.<br />
En principio la actividad se llevaría a cabo en la Expo Doblas de este año, durante el mes de agosto, pero la pandemia impidió su realización por lo que se optó por esta nueva alternativa, que empieza a difundirse antes del arranque de la temporada de miel.<br />
“Pueden participar productores inscriptos en el Registro Nacional de Productores Apícolas (RENAPA), con mieles obtenidas en esta temporada 2020-2021, con colmenares pampeanos. Cada apicultor participante deberá guardar dos frascos de miel de primer uso, de 500 gramos de miel cada uno, destinados a los distintos tipos de análisis que se le harán a la miel. Pueden presentar más de un tipo de miel y las categorías en las que se podrá concursar son: Mieles Claras o Mieles Oscuras”, informó la funcionaria, quien agregó que hay tiempo para guardar las muestras ya que se recibirán hasta el 16 de abril de 2021.<br />
“La idea de difundir ahora es porque comienza la temporada de cosecha, que se extiende hasta fines de marzo. Las muestras las pueden llevar o se pueden recepcionar en los distintos contactos&#8221;, continuó.<br />
A modo de cierre, destacó que el concurso se enmarca en las políticas del Plan Apícola Provincial, a cargo del Ministerio de la Producción encabezado por Ricardo Moralejo, “el objetivo que se persigue es mejorar las buenas prácticas apícolas, la calidad de las mieles pampeanas y promover su consumo”.<br />
Las mieles participantes pasarán por dos instancias, una que tiene que ver con análisis físico-químicos que se realizarán en el Laboratorio de Calidad de Alimentos Pampeanos, también se realizará la determinación del origen de las mieles en Facultad de Agronomía, y una segunda instancia que va a ser la evaluación sensorial de las mieles, a cargo de un jurado capacitado e instruido en este tema, con profesionales del INTA, y que habitualmente forman parte de los distintos concursos de mieles que se realizan en el país, como por ejemplo en la Expo Miel de Azul.<br />
La entrega de premios y menciones se piensa realizar en la Expo Doblas de 2021.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0513087877342686"
     data-ad-slot="9438773773"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diariosurdigital.com.ar ADAPTABLE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0513087877342686"
     data-ad-slot="4554086170"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Información</strong><br />
Los interesados en recibir más información pueden comunicarse a: <a href="mailto:paredes.susana@inta.gob.ar">paredes.susana@inta.gob.ar</a>, teléfono 2954-492008; <a href="mailto:felice.guillermo@inta.gob.ar">felice.guillermo@inta.gob.ar</a>, teléfono 2302-33766; <a href="mailto:real.marcelo@inta.gob.ar">real.marcelo@inta.gob.ar</a>, teléfono 2954-431976; <a href="mailto:coopdoblas@cosedo.com.ar">coopdoblas@cosedo.com.ar</a>, teléfono 2953-492154; <a href="mailto:matamame@yahoo.com.ar">matamame@yahoo.com.ar</a>; <a href="mailto:jfernandez@inti.gob.ar">jfernandez@inti.gob.ar</a>, teléfono 2302-421423.
</div>
<footer>
<div class="row">
<div class="col-md-12 col-xs-12"></div>
</div>
</footer>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Primer%20concurso%20de%20Mieles%20de%20La%20Pampa%202020-2021%20http%3A%2F%2Fwww.diariosurdigital.com.ar%2Fguatrache%2Fprimer-concurso-de-mieles-de-la-pampa-2020-2021%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-87999" class="share-facebook sd-button share-icon no-text" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-87999" class="share-twitter sd-button share-icon no-text" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-87999" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-93242104-87999-5fa4eb3f9706e' data-src='https://widgets.wp.com/likes/#blog_id=93242104&amp;post_id=87999&amp;origin=www.diariosurdigital.com.ar&amp;obj_id=93242104-87999-5fa4eb3f9706e' data-name='like-post-frame-93242104-87999-5fa4eb3f9706e'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deje su comentario en Facebook</h3><div class="fb-comments" data-href="http://www.diariosurdigital.com.ar/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/" data-numposts="" data-width="600" data-colorscheme="light"></div>				<div class="tag-container">
									</div><!--tag-container-->
            </article><!--end:entry-item-->

            






</section>
        
        <div class="about-author">
            <h3>Acerca del autor</h3>
            <img class="border-box responsive-img" src="http://1.gravatar.com/avatar/7bcf9af00887a988ffe4d0dd859a6043?s=98&#038;d=identicon&#038;r=g" alt="author-avatar" />
            <div class="entry-content clearfix">
                <strong>soporte</strong>
                <a target="_blank" href=""></a>
                <p></p>
            </div>            
        </div>
            	  
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/#respond" style="display:none;">(Click aqui para cancelar la respuesta)</a></small></h3>			<form action="http://www.diariosurdigital.com.ar/guatrache/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<div class="comment-right"><p class="textarea-block">
        <label class="required" for="comment_message">Sus comentarios (*)</label>
        <br/>
        <textarea name="comment" id="comment_message" cols="88" rows="6"></textarea>
        </p>
        <p class="input-block stars">                  
        <span>
            <a class="star-1 comment-star" href="#" rel="1">&nbsp;</a>
            <a class="star-2 comment-star" href="#" rel="2">&nbsp;</a>
            <a class="star-3 comment-star" href="#" rel="3">&nbsp;</a>
            <a class="star-4 comment-star" href="#" rel="4">&nbsp;</a>
            <a class="star-5 comment-star" href="#" rel="5">&nbsp;</a>
            <input type="hidden" name="comment-rating" class="comment-rating" value=0>
        </span>                
        </p><div class="clear"></div></div><div class="clear"></div>
                <div class="comment-left">
                <p class="input-block">               
                <label class="required" for="comment_name" >Nombre (*)</label>
                <br/>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>

                <p class="input-block">   
                <label for="comment_email" class="required">Mail (*)</label>                                            
                <br/>
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>

                <p class="input-block">   
                <label for="comment_url" class="required">Sitio Web</label>                                            
                <br/>
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
                </div>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='87999' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4834716e16" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	    

</div><!--end:main-col-->


    <div class="sidebar">
    	<div class="spacer-sidebar"></div>
        <div class="sibar-stick">

            <section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/diarios.surdigital">Seguínos en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diarios.surdigital" data-width="320"  data-height="160" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diarios.surdigital"><a href="https://www.facebook.com/diarios.surdigital">Seguínos en Facebook</a></blockquote></div>
		</div>
		</section><section id="media_image-2" class="widget widget_media_image"><img width="336" height="302" src="https://i1.wp.com/www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2020/06/336x302.gif?fit=336%2C302" class="image wp-image-85118 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section><section id="media_image-6" class="widget widget_media_image"><a href="https://www.instagram.com/diariosurdigital/" target="_blank"><img width="300" height="270" src="https://i1.wp.com/www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2019/01/Sin-título-1.png?fit=300%2C270" class="image wp-image-74465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2019/01/Sin-título-1.png?w=336 336w, https://i1.wp.com/www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2019/01/Sin-título-1.png?resize=300%2C270 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="ultimate_swf_flash_display_widget-8" class="widget widget_ultimate_swf_flash_display_widget"><h1 class="widget-title"> </h1>
		<object classid='clsid:d27cdb6e-ae6d-11cf-96b8-444553540000' width='300' height='300' id='movie_name' align='middle' style='visibility: visible;'>
			<param name='movie' value='http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2013/01/Cooperativa-Electrica.swf'/>
			<param name='allowScriptAccess' value='always'>
			<param name='quality' value='high'>
			<param name='bgcolor' value='#ffffff'>
			<param name='wmode' value='transparent'>
			<!--[if !IE]>-->
			<object type='application/x-shockwave-flash' data='http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2013/01/Cooperativa-Electrica.swf' width='300' height='300'>
				<param name='movie' value='http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2013/01/Cooperativa-Electrica.swf'/>
				<param name='allowScriptAccess' value='always'>
				<param name='quality' value='high'>
				<param name='bgcolor' value='#ffffff'>
				<param name='wmode' value='transparent'>
			<!--<![endif]-->
				<a href='http://www.adobe.com/go/getflash'>
					<img src='http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif' alt='Get Adobe Flash player'/>
				</a>
			<!--[if !IE]>-->
			</object>
			<!--<![endif]-->
		</object>
		</section><section id="ultimate_swf_flash_display_widget-9" class="widget widget_ultimate_swf_flash_display_widget"><h1 class="widget-title"> </h1>
		<object classid='clsid:d27cdb6e-ae6d-11cf-96b8-444553540000' width='300' height='300' id='movie_name' align='middle' style='visibility: visible;'>
			<param name='movie' value='http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2014/04/Hotel.swf'/>
			<param name='allowScriptAccess' value='always'>
			<param name='quality' value='high'>
			<param name='bgcolor' value='#ffffff'>
			<param name='wmode' value='transparent'>
			<!--[if !IE]>-->
			<object type='application/x-shockwave-flash' data='http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2014/04/Hotel.swf' width='300' height='300'>
				<param name='movie' value='http://www.diariosurdigital.com.ar/guatrache/wp-content/uploads/2014/04/Hotel.swf'/>
				<param name='allowScriptAccess' value='always'>
				<param name='quality' value='high'>
				<param name='bgcolor' value='#ffffff'>
				<param name='wmode' value='transparent'>
			<!--<![endif]-->
				<a href='http://www.adobe.com/go/getflash'>
					<img src='http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif' alt='Get Adobe Flash player'/>
				</a>
			<!--[if !IE]>-->
			</object>
			<!--<![endif]-->
		</object>
		</section>
            
            
        </div><!--sibar-stick-->

    </div><!--end:sidebar-->

    <div class="clear"></div>          
</div><!--main-content-->
<div class="clear"></div>   
<footer class="page-bottom clearfix">
    <nav id="footer-nav" class="menu-foot-menu-container"><ul id="footer-menu" class="clearfix"><li id="menu-item-34228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34228"><a href="http://www.diariosurdigital.com.ar/guatrache/">Home</a></li>
<li id="menu-item-34229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34229"><a href="http://www.diariosurdigital.com.ar/guatrache/contactos/">Contactos</a></li>
</ul></nav>  

    <div class="copy-right">

        Copyright DSD - Diario Sur Digital (2012). Todos los derechos reservados. Guatrache, La Pampa        

    </div>

    <div class="clear"></div>

    <p id="back-top">

        <a id="scroll-to-top" href="#top">Ir al inicio</a>        

    </p>

</footer>

</div><!--wrapper-->

</div><!--page-shadow-->







<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37161304-1', 'auto');
  ga('send', 'pageview');

</script><div style="display: none !important;" id="waypoint-end-page"></div>
<input type="hidden" id="kopa_loadmore_nonce" name="kopa_loadmore_nonce" value="b762f2556c" /><input type="hidden" id="kopa_newsletter_wpnonce" name="kopa_newsletter_wpnonce" value="2ed4256b12" /><input type="hidden" id="kopa_recaptcha_wpnonce" name="kopa_recaptcha_wpnonce" value="587d3ece1f" /><input type="hidden" id="kopa_contactus_wpnonce" name="kopa_contactus_wpnonce" value="d9df2984e2" /><input type="hidden" name="_wp_http_referer" value="/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/" /><script>
    var kopa_ajax_url = 'http://www.diariosurdigital.com.ar/guatrache/wp-admin/admin-ajax.php';
</script>    

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.diariosurdigital.com.ar\/guatrache\/primer-concurso-de-mieles-de-la-pampa-2020-2021\/":87999};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/guatrache/primer-concurso-de-mieles-de-la-pampa-2020-2021/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202045'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/jquery.carouFredSel.min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/helper-plugins/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/helper-plugins/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/helper-plugins/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/custom.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script async="async" type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariosurdigital.com.ar/guatrache/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202045#ver=202045&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=399103513582547&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'93242104',post:'87999',tz:'-3',srv:'www.diariosurdigital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '93242104', '87999' ]);
</script>
<!--[if IE 7]><script src="http://www.diariosurdigital.com.ar/guatrache/wp-content/themes/inspiration/js/fix-ie7.js" charset="utf-8"></script><![endif]-->

            <div style="margin:0 0 0 0;padding:25px 0 10px 0; text-align:center; width:auto; height:16px;">
            	<a href="http://www.tech-nico.com/"><img src="tech-nico1.gif" alt="webmaster tech-nico.com" width="109" height="16" border="0">
                </a>
            </div>

</body>
</html>